<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.zinema.com/blog/xmlrpc.php" />
	<title>Cannes 2017: &#8220;La defensa del dragón&#8221;, de Natalia Santa &#8211; ZINEMA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; Feed" href="http://www.zinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; RSS de los comentarios" href="http://www.zinema.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zinema.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-contact-css-css'  href='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/css/ajax-contact.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"validationError":"There was an error processing your request","requiredField":"This field is required","enterValidAddress":"Please enter a valid email address","success":"Your message has been sent successfully!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/js/ajax-contact.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.42'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.42'></script>
<link rel='https://api.w.org/' href='http://www.zinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zinema.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zinema.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cannes, día 11: Ramsay &#038; Polanski' href='http://www.zinema.com/cannes-dia-11-ramsay-polanski/' />
<link rel='next' title='El sueco Ruben Östlund gana la Palma de Oro con &#8220;The square&#8221;' href='http://www.zinema.com/el-sueco-ruben-ostlund-gana-la-palma-de-oro-con-the-square/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.zinema.com/cannes-2017-la-defensa-del-dragon-de-natalia-santa/" />
<link rel='shortlink' href='http://wp.me/p248x1-4li' />
<link rel="alternate" type="application/json+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Fcannes-2017-la-defensa-del-dragon-de-natalia-santa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Fcannes-2017-la-defensa-del-dragon-de-natalia-santa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#dd3333}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cannes 2017: &#8220;La defensa del dragón&#8221;, de Natalia Santa" />
<meta property="og:url" content="http://www.zinema.com/cannes-2017-la-defensa-del-dragon-de-natalia-santa/" />
<meta property="og:description" content="La defensa del dragón es una bella película colombiana que tuve la oportunidad de ver estos días durante el Festival de Cine de Cannes, en la sección de la Quincena de los Realizadores. Primer larg…" />
<meta property="article:published_time" content="2017-05-28T21:51:10+00:00" />
<meta property="article:modified_time" content="2017-05-29T07:55:42+00:00" />
<meta property="og:site_name" content="ZINEMA" />
<meta property="og:image" content="http://www.zinema.com/blog/wp-content/uploads/2017/05/dragon.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.zinema.com/blog/wp-content/uploads/2017/05/dragon.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-16696 single-format-image custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>

								<div class="title-logo-wrapper center">
											<a href="http://www.zinema.com" title="ZINEMA" id="site-logo"  rel="home"><img src="http://www.zinema.com/blog/wp-content/uploads/2014/11/zinematrans.png" alt="ZINEMA" /></a>
										<div class="header-group">
												<div id="site-title" class="remove"><a href="http://www.zinema.com" title="ZINEMA" rel="home">ZINEMA</a></div>
						<div id="site-description">crónica de cine</div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-zinema-container"><ul id="menu-zinema" class="menu"><li id="menu-item-15456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15456"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos</a>
<li id="menu-item-8337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8337"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
<ul class="sub-menu">
	<li id="menu-item-12199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12199"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12200"><a href="http://www.zinema.com/category/obituario/">Obituario</a>
	<li id="menu-item-15408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15408"><a href="http://www.zinema.com/libros-de-cine-2017/">Libros 2017</a>
</ul>

<li id="menu-item-8342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8342"><a href="http://www.zinema.com/category/festivales-2014/">Festivales</a>
<ul class="sub-menu">
	<li id="menu-item-8353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8353"><a href="http://www.zinema.com/category/sundance/">Sundance</a>
	<li id="menu-item-12202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12202"><a href="http://www.zinema.com/category/berlinale/">Berlinale</a>
	<li id="menu-item-12207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="http://www.zinema.com/category/malaga/">Málaga</a>
	<li id="menu-item-12203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12203"><a href="http://www.zinema.com/category/cannes/">Cannes</a>
	<li id="menu-item-12204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12204"><a href="http://www.zinema.com/category/donostia/">Donostia</a>
	<li id="menu-item-12211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="http://www.zinema.com/category/venecia/">Venecia</a>
	<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="http://www.zinema.com/category/seminci/">Seminci</a>
	<li id="menu-item-12206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="http://www.zinema.com/category/gijon/">Gijón</a>
	<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="http://www.zinema.com/category/sitges/">Sitges</a>
	<li id="menu-item-12205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205"><a href="http://www.zinema.com/category/festivales-2014/">Otros Festivales</a>
</ul>

<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8365"><a href="http://www.zinema.com/category/premios-2014/">Premios</a>
<ul class="sub-menu">
	<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://www.zinema.com/category/globos-de-oro/">Globos de Oro</a>
	<li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://www.zinema.com/category/goya/">Goya</a>
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="http://www.zinema.com/category/spirit-awards/">Spirit Awards</a>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="http://www.zinema.com/category/razzies/">Razzies</a>
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="http://www.zinema.com/category/oscar/">Oscar</a>
	<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="http://www.zinema.com/category/premios-cine-europeo/">Cine Europeo</a>
	<li id="menu-item-12213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="http://www.zinema.com/category/premios-2014/">Otros Premios</a>
</ul>

<li id="menu-item-8339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8339"><a href="http://www.zinema.com/category/estrenos-2014/">Películas</a>
<ul class="sub-menu">
	<li id="menu-item-15096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15096"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2017/">Estrenos 2017 A-Z</a>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13181"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2016/">Estrenos 2016 A-Z</a>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2015/">Estrenos 2015 A-Z</a>
	<li id="menu-item-13108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13108"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2014/">Estrenos 2014 A-Z</a>
	<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos 2017 semanal</a>
	<li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13110"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2016/">Estrenos 2016 semanal</a>
	<li id="menu-item-13048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13048"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2015/">Estrenos 2015 semanal</a>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13109"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2014-estrenos-2014/">Estrenos 2014 semanal</a>
</ul>

<li id="menu-item-8469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-8469"><a href="http://www.zinema.com/index_old.htm">Archivo</a>
<ul class="sub-menu">
	<li id="menu-item-16017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16017"><a href="http://www.zinema.com/category/cannes/cannes-2016/">Cannes 2016</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-16696" class="post-16696 post type-post status-publish format-image hentry category-cannes category-cannes-2017 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">Cannes 2017: &#8220;La defensa del dragón&#8221;, de Natalia Santa</h1>
    <div class="entry-meta">
        <time class="published" datetime="2017-05-28">28/05/2017</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><em><img class="alignleft size-full wp-image-16697" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/dragon.jpg" alt="" width="100" height="100" />La defensa del dragón</em> es una bella película colombiana que tuve la oportunidad de ver estos días durante el <strong>Festival de Cine de Cannes</strong>, en la sección de la <strong>Quincena de los Realizadores</strong>.</p>
<p style="text-align: justify;">Primer largometraje de la directora <strong>Natalia Santa</strong>, el film recibe su nombre de una popular jugada de ajedrez denominada <em>“la defensa siciliana variante del dragón</em>”. Dicen que esta jugada tiene un carácter agresivo y peligroso, algo que no es de ningún modo la vida ni el carácter de los tres personajes protagonistas: tres hombres solos unidos por la pasión del ajedrez, que pasan la vida entre el Casino Caribe, la cafetería La Normanda y el Club Lasker, en el corazón de Bogotá.</p>
<p style="text-align: justify;">El ritmo de la película señala con acierto la monotonía que impregna sus vidas, en la que los personajes se hallan realmente cómodos, al margen de un denostado progreso, y sólo sufrirá alguna modificación cuando su día a día se vea sometido a pequeños cambios.</p>
<p style="text-align: justify;">Con un humor muy fino, es casi imposible no pensar en una cierta influencia del mundo de <strong>Kaurismaki</strong>, que alcanza incluso a la música del film. De Finlandia a Colombia. A señalar la brevedad de las escenas durante una buena parte de la película,  desde su inicio, algo que realmente supone un intencionado ejercicio de estilo.</p>
<p style="text-align: justify;"><strong>Natalia Santa</strong>, que embargada por la emoción apenas pudo pronunciar unas palabras durante la presentación del film en el Teatro de la Croissette, se inspiró en unas fotografías tomadas por su marido de algunos lugares del centro de Bogotá que parecen anclados en el tiempo, y en las personas que habitan en ellos.</p>
<p style="text-align: justify;">Una sabia elección de los actores, una acertada fotografía, encuadres que desvelan el detalle que habla de esos ambientes sin necesidad de insertos innecesarios. Una película sencilla para disfrutar del cine de la calle, de la vida.</p>
<p style="text-align: justify;">La edición de esta película ha corrido a cargo de nuestro querido <strong>Juan Soto</strong>.</p>
<p><strong>Esmeralda Barriendos</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.zinema.com/cannes-2017-la-defensa-del-dragon-de-natalia-santa/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16696" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/cannes-2017-la-defensa-del-dragon-de-natalia-santa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16696" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/cannes-2017-la-defensa-del-dragon-de-natalia-santa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-16696-592bdf05bd411' data-src='//widgets.wp.com/likes/#blog_id=30538783&amp;post_id=16696&amp;origin=www.zinema.com&amp;obj_id=30538783-16696-592bdf05bd411' data-name='like-post-frame-30538783-16696-592bdf05bd411'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article>
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.zinema.com/cannes-dia-11-ramsay-polanski/" rel="prev">&larr; Cannes, día 11: Ramsay &#038; Polanski</a></div>
				<div class="next fr"><a href="http://www.zinema.com/el-sueco-ruben-ostlund-gana-la-palma-de-oro-con-the-square/" rel="next">El sueco Ruben Östlund gana la Palma de Oro con &#8220;The square&#8221; &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-13" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="calendar-14" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zinema.com/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.zinema.com/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.zinema.com/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.zinema.com/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.zinema.com/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.zinema.com/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.zinema.com/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.zinema.com/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://www.zinema.com/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://www.zinema.com/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://www.zinema.com/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://www.zinema.com/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://www.zinema.com/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://www.zinema.com/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://www.zinema.com/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://www.zinema.com/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td><a href="http://www.zinema.com/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td><a href="http://www.zinema.com/2017/05/19/" aria-label="Entradas publicadas el 19 May, 2017">19</a></td><td><a href="http://www.zinema.com/2017/05/20/" aria-label="Entradas publicadas el 20 May, 2017">20</a></td><td><a href="http://www.zinema.com/2017/05/21/" aria-label="Entradas publicadas el 21 May, 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/05/22/" aria-label="Entradas publicadas el 22 May, 2017">22</a></td><td><a href="http://www.zinema.com/2017/05/23/" aria-label="Entradas publicadas el 23 May, 2017">23</a></td><td><a href="http://www.zinema.com/2017/05/24/" aria-label="Entradas publicadas el 24 May, 2017">24</a></td><td><a href="http://www.zinema.com/2017/05/25/" aria-label="Entradas publicadas el 25 May, 2017">25</a></td><td><a href="http://www.zinema.com/2017/05/26/" aria-label="Entradas publicadas el 26 May, 2017">26</a></td><td><a href="http://www.zinema.com/2017/05/27/" aria-label="Entradas publicadas el 27 May, 2017">27</a></td><td><a href="http://www.zinema.com/2017/05/28/" aria-label="Entradas publicadas el 28 May, 2017">28</a></td>
	</tr>
	<tr>
		<td id="today">29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">crónica</h3>		<label class="screen-reader-text" for="archives-dropdown-4">crónica</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.zinema.com/2017/05/'> Mayo 2017 &nbsp;(58)</option>
	<option value='http://www.zinema.com/2017/04/'> Abril 2017 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2017/03/'> Marzo 2017 &nbsp;(62)</option>
	<option value='http://www.zinema.com/2017/02/'> Febrero 2017 &nbsp;(72)</option>
	<option value='http://www.zinema.com/2017/01/'> Enero 2017 &nbsp;(112)</option>
	<option value='http://www.zinema.com/2016/12/'> Diciembre 2016 &nbsp;(61)</option>
	<option value='http://www.zinema.com/2016/11/'> Noviembre 2016 &nbsp;(66)</option>
	<option value='http://www.zinema.com/2016/10/'> Octubre 2016 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2016/09/'> Septiembre 2016 &nbsp;(48)</option>
	<option value='http://www.zinema.com/2016/08/'> Agosto 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/07/'> Julio 2016 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2016/06/'> Junio 2016 &nbsp;(41)</option>
	<option value='http://www.zinema.com/2016/05/'> Mayo 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/04/'> Abril 2016 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2016/03/'> Marzo 2016 &nbsp;(67)</option>
	<option value='http://www.zinema.com/2016/02/'> Febrero 2016 &nbsp;(45)</option>
	<option value='http://www.zinema.com/2016/01/'> Enero 2016 &nbsp;(87)</option>
	<option value='http://www.zinema.com/2015/12/'> Diciembre 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/11/'> Noviembre 2015 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2015/10/'> Octubre 2015 &nbsp;(76)</option>
	<option value='http://www.zinema.com/2015/09/'> Septiembre 2015 &nbsp;(60)</option>
	<option value='http://www.zinema.com/2015/08/'> Agosto 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/07/'> Julio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/06/'> Junio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/05/'> Mayo 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/04/'> Abril 2015 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2015/03/'> Marzo 2015 &nbsp;(38)</option>
	<option value='http://www.zinema.com/2015/02/'> Febrero 2015 &nbsp;(56)</option>
	<option value='http://www.zinema.com/2015/01/'> Enero 2015 &nbsp;(86)</option>
	<option value='http://www.zinema.com/2014/12/'> Diciembre 2014 &nbsp;(35)</option>
	<option value='http://www.zinema.com/2014/11/'> Noviembre 2014 &nbsp;(14)</option>
	<option value='http://www.zinema.com/2014/10/'> Octubre 2014 &nbsp;(11)</option>
	<option value='http://www.zinema.com/2014/09/'> Septiembre 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/08/'> Agosto 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/07/'> Julio 2014 &nbsp;(23)</option>
	<option value='http://www.zinema.com/2014/06/'> Junio 2014 &nbsp;(21)</option>
	<option value='http://www.zinema.com/2014/05/'> Mayo 2014 &nbsp;(37)</option>
	<option value='http://www.zinema.com/2014/04/'> Abril 2014 &nbsp;(32)</option>
	<option value='http://www.zinema.com/2014/03/'> Marzo 2014 &nbsp;(34)</option>
	<option value='http://www.zinema.com/2014/02/'> Febrero 2014 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2014/01/'> Enero 2014 &nbsp;(96)</option>
	<option value='http://www.zinema.com/2013/11/'> Noviembre 2013 &nbsp;(12)</option>
	<option value='http://www.zinema.com/2013/10/'> Octubre 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/09/'> Septiembre 2013 &nbsp;(55)</option>
	<option value='http://www.zinema.com/2013/08/'> Agosto 2013 &nbsp;(46)</option>
	<option value='http://www.zinema.com/2013/07/'> Julio 2013 &nbsp;(15)</option>
	<option value='http://www.zinema.com/2013/06/'> Junio 2013 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2013/05/'> Mayo 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/03/'> Marzo 2013 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2013/02/'> Febrero 2013 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2013/01/'> Enero 2013 &nbsp;(90)</option>
	<option value='http://www.zinema.com/2012/10/'> Octubre 2012 &nbsp;(18)</option>
	<option value='http://www.zinema.com/2012/07/'> Julio 2012 &nbsp;(19)</option>
	<option value='http://www.zinema.com/2012/06/'> Junio 2012 &nbsp;(33)</option>
	<option value='http://www.zinema.com/2012/05/'> Mayo 2012 &nbsp;(93)</option>
	<option value='http://www.zinema.com/2012/04/'> Abril 2012 &nbsp;(105)</option>
	<option value='http://www.zinema.com/2012/03/'> Marzo 2012 &nbsp;(138)</option>
	<option value='http://www.zinema.com/2012/02/'> Febrero 2012 &nbsp;(151)</option>
	<option value='http://www.zinema.com/2012/01/'> Enero 2012 &nbsp;(119)</option>
	<option value='http://www.zinema.com/2011/12/'> Diciembre 2011 &nbsp;(73)</option>

		</select>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget">info@zinema.com</div>
		</aside><aside id="mb_featured_posts-3" class="widget widget_mb_featured_posts"><h3 class="widget-title">Estrenos</h3>	<article id="post-16650" class="c12 widget-post post-16650 post type-post status-publish format-image hentry category-estrenos-2014 category-estrenos-2017 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">Estrenos del 26 de mayo de 2017</h1>
    <div class="entry-meta">
        <time class="published" datetime="2017-05-26">26/05/2017</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><img class="alignleft size-full wp-image-16658" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/El-rey-de-los-belgas.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film392219.html"><em>El rey de los belgas</em></a> (<a href="http://www.imdb.com/title/tt4818804/?ref_=nv_sr_1"><em>King of the belgians</em></a>, 2016), de <strong>Peter Brosens &amp; Jessica Woodworth</strong><br />
El <strong>Rey Nicolas III</strong> es un alma solitario que tiene la clara sensación de que está viviendo la vida equivocada. Se embarca en una visita de estado a Estambul con un director británico, <strong>Duncan Lloyd</strong>, que ha sido encargado por el palacio para rodar un documental destinado a pulir la imagen más bien aburrida del monarca. Road movie y falso documental dirigido por <strong>Peter Brosens</strong> y <strong>Jessica Hope Woodworth</strong>, quienes han escrito, dirigido y co-producido juntos: <em>Khadak</em>, <em>Altiplano</em> y <em>The Fifth Season</em>. Está protagonizado por <strong>Peter Van den Begin</strong> (<em>Dirty Mind, Hop</em>) y se presentó en la sección oficial del <strong>Festival de Cine de Valladolid</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16657" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Entre-los-dos.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film181970.html"><em>Entre los dos</em></a> (<a href="http://www.imdb.com/title/tt3678656/?ref_=nv_sr_1"><em>You&#8217;re ugly too</em></a>, 2015), de <strong>Mark Noonan</strong><br />
<strong>Will</strong> (<strong>Aidan Gillen</strong>) recibe la libertad condicional para cuidar de su sobrina <strong>Stacey</strong> (<strong>Lauren Kinsella</strong>), quien quedó huérfana tras la muerte de su madre, al no haber nadie que pueda encargarse de ella. Mientras buscan un hogar provisional en las midlands irlandesas, una serie de obstáculos les deja lejos de formar una familia normal. <strong>Stacey</strong> es rechazada en la escuela local debido a la narcolepsia que ha desarrollado en los últimos meses y <strong>Will</strong> desobedece varias veces las obligaciones de la libertad condicional en sus intentos desastrosos de ser una figura paterna responsable. Con ello, ambos corren un gran riesgo; que a <strong>Will</strong> le retiren la oportunidad de salir definitivamente de la cárcel y que <strong>Stacey</strong> tenga que ir a una casa de acogida. Ópera prima del director y escritor irlandés <strong>Mark Noonan</strong>, estrenada mundialmente en la <strong>Berlinale</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16656" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Las-confesiones.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film186375.html"><em>Las confesiones</em></a> (<a href="http://www.imdb.com/title/tt4647784/?ref_=nv_sr_2"><em>Le confessioni</em></a>, 2016), de <strong>Roberto Andò</strong><br />
Se está celebrando una cumbre del G8 en un hotel de lujo de la costa alemana. Los economistas más poderosos del mundo se han reunido para adoptar una medida secreta que tendrá una influencia decisiva en la economía mundial. Uno de los invitados es un misterioso monje italiano llamado <strong>Salus</strong> que acaba de salir de un largo período de meditación silenciosa. Le ha invitado <strong>Daniel Roché</strong>, director del <strong>Fondo Monetario Internacional</strong>. <strong>Roché</strong> quiere confesarse esa noche con el monje y hacerlo en secreto. A la mañana siguiente, encuentran a <strong>Roché</strong> muerto. Vieron a <strong>Salus</strong> entrar en la habitación de <strong>Roché</strong> la noche anterior así que ahora es el principal sospechoso, pero él se niega a romper el secreto de confesión. Protagonizada por el actor italiano <strong>Toni Servillo</strong> (<em>La Gran Belleza</em>), está dirigida por <strong>Roberto Andò</strong> (<em>Viva la libertad</em>). Acompañan a <strong>Servillo</strong> en el reparto, <strong>Daniel Auteil</strong> y <strong>Connie Nielsen</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16655" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Las-películas-de-mi-vida-por-Bertrand-Tavernier.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film522300.html"><em>Las películas de mi vida, por Bertrand Travernier</em></a> (<a href="http://www.imdb.com/title/tt5652594/?ref_=fn_al_tt_1"><em>Voyage à travers le cinéma français</em></a>, 2016), de <strong>Bertrand Tavernier</strong><br />
<strong>Bertrand Tavernier</strong> se adentra en el mundo del cine hablando de las películas que le marcaron su vida y convirtieron en el cineasta que es hoy. Responsable de grandes títulos como <em>Alrededor de la medianoche</em>, <em>La vida y nada más</em>, <em>Hoy empieza todo</em> o las más recientes <em>Salvoconducto</em> y <em>Crónicas Diplomáticas</em>, <strong>Tavernier</strong> muestra y recuerda aquellas obras del séptimo arte que no se deberían olvidar. De <strong>Jean Renoir</strong> a <strong>Jean-Luc Godard</strong>, de <strong>Jacques Becker</strong> a <strong>Jean Vigo</strong>, pasando por <strong>François Truffaut</strong>, <strong>Marcel Carné</strong> y <strong>Louis Malle</strong>, <strong>Bertrand Tavernier</strong> lleva al espectador de la mano a un viaje por las mejores películas del cine, mostrando de una forma entretenida y anti-académica que las grandes películas seguirán emocionando siempre. Aunque el filme hace un viaje por lo más destacado del cine francés, hay algunas ausencias destacadas. La de <strong>Robert Bresson</strong> es una de ellas, y es que, aunque <strong>Tavernier</strong> le admire, no es el cine que a él le interesa como autor. El proyecto tardó seis años en prepararse y después fueron necesarias 80 semanas de edición, ya que se escogieron y editaron 582 extractos de 94 películas de las más de 950 que <strong>Tavernier</strong> vio.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16654" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Me-casé-con-un-boludo.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film832660.html"><em>Me casé con un boludo</em></a> (<a href="http://www.imdb.com/title/tt5465868/?ref_=nv_sr_1"><em>Me casé con un boludo</em></a>, 2016), de <strong>Juan Taratuto</strong><br />
<strong>Fabián Brando</strong> es la estrella de cine más famosa. <strong>Florencia</strong>, una actriz completamente desconocida. Ambos coinciden en el rodaje de una película e inician un romance que rápidamente termina en boda. Al poco tiempo de casados ella se da cuenta de que se enamoró del personaje y que su esposo es en realidad un auténtico boludo. Presentada en la sección oficial del <strong>Festival de Cine de Málaga</strong>, está dirigida por <strong>Juan Taratuto</strong> (<em>No sos vos soy yo, Papeles en el viento, Un novio para mi mujer</em>) y protagonizada por <strong>Adrián Suar</strong> (<em>Dos más dos, El hijo de la novia</em>) y <strong>Valeria Bertucelli</strong> (<em>Todos queremos lo mejor para ella, Luna de Avellaneda</em>) quienes ya trabajaron bajo las órdenes del director en <em>Un novio para mi mujer</em>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16659" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Nagasaki-recuerdos-de-mi-hijo.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film732211.html"><em>Nagasaki, recuerdos de mi hijo</em></a> (<a href="http://www.imdb.com/title/tt4287852/?ref_=nv_sr_1"><em>Haha To Kuraseba</em></a>, 2015) , de <strong>Yoji Yamada</strong><br />
Han pasado pocos años del final de la Segunda Guerra Mundial, y Japón aún se recupera de sus heridas. <strong>Nobuko</strong> (<strong>Sayuri Yoshinaga</strong>), una mujer de mediana edad, está decidida a seguir adelante mientras contempla la tumba de su hijo, muerto en el bombardeo nuclear de Nagasaki como tantos otros. Pero todo cambiará el día en que, al volver del cementerio, encuentra a su hijo <strong>Koji</strong> (<strong>Kazunari Ninomiya</strong>) esperándola en casa. Como si de un milagro se tratase, <strong>Koji</strong> volverá a menudo a visitar a su madre para poder recordar juntos a la familia, la guerra, y el pasado. Uno de los nombres más importantes del cine japonés contemporaneo, <strong>Yoji Yamada </strong>(<em>El ocaso del samurái, Maravillosa familia de Tokio</em>), vuelve a la dirección tras más de 50 años trabajando con motivo de la celebración, recientemente, del 70 aniversario de los bombardeos de Hiroshima y Nagasaki.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16653" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Paula.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film303453.html"><em>Paula</em></a> (<a href="http://www.imdb.com/title/tt5029668/?ref_=nm_flmg_dr_2"><em>Paula</em></a>, 2016), de <strong>Christian Schwochow</strong><br />
Alemania, principios del siglo XX. La joven y exuberante artista <strong>Paula Becker</strong> está decidida a seguir sus propias normas. A sus 24 años rechaza las convenciones establecidas y explora su estilo único, mientras florece en la comunidad artística de Worpswede, donde entabla amistad con la artista <strong>Clara Westhoff</strong> y el poeta <strong>Rainer Maria Rilke</strong>. Al casarse con el también pintor <strong>Otto Modersohn</strong>, cree haber encontrado a su alma gemela creativa, pero cinco años destinados a la vida doméstica hunden el espíritu de <strong>Paula</strong>. Finalmente, se decide a viajar sola al bohemio Paris, donde se embarca en un largo y esperado periodo donde su imaginación culmina y consigue autorrealizarse. Con dirección de <strong>Christian Schochow</strong> (<em>Al otro lado del muro</em>), la película, que se presentó en el <strong>Festival de Cine de Locarno</strong>, está protagonizada por <strong>Carla Jury</strong> (<em>Blade Runner 2049</em>), <strong>Albrecht Abraham Schuch</strong> (<em>Midiendo el mundo</em>) y <strong>Stanley Weber</strong> (<em>Violette</em>).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16652" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Piratas-del-Caribe-La-venganza-de-Salazar.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film197671.html"><em>Piratas del Caribe: la venganza de Salazar</em></a> (<a href="http://www.imdb.com/title/tt1790809/?ref_=fn_al_tt_1"><em>Pirates of the Caribbean: Dead men tell no tales</em></a>, 2017), de <strong>Espen Sandberg &amp; Joachim Rønning</strong><br />
Nueva aventura de un desafortunado <strong>Capitán Jack Sparrow</strong>, quien se encuentra con fantasmagóricos piratas liderados por su antigua némesis, el aterrador <strong>Capitán Salazar</strong> (<strong>Javier Bardem</strong>) que se escapan del Triángulo del Diablo decididos a matar a todos los piratas que surcan los mares&#8230; incluido él. La única esperanza de sobrevivir del <strong>Capitán Jack</strong> reside en la búsqueda del legendario Tridente de <strong>Poseidón</strong>, un poderoso artilugio que permite controlar los mares a quién lo posea. <strong>Johnny Depp</strong> regresa a su icónico rol como el <strong>Capitán Jack Sparrow</strong> en esta quinta entrega de sus aventuras dirigida por <strong>Joachim Rønning</strong> y <strong>Espen Sandberg</strong>, responsables de los filmes <em>Kon-Tiki</em> (2012) y <em>Max Manus</em> (2008).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16660" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Pizarro.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film459033.html"><em>Pizarro</em></a> (<a href="http://www.imdb.com/title/tt5792136/?ref_=nv_sr_2"><em>Pizarro</em></a>, 2016), de <strong>Simón Hernández</strong><br />
Esta es una historia sobre la carga de la herencia familiar. Comienza cuando <strong>María José</strong> en el exilio en Barcelona se da cuenta que no importa lo lejos que corra, no puede escapar del fantasma de su padre. <strong>Pizarro</strong> es una figura icónica de la guerra y la paz en Colombia. Veinte años después de su asesinato, ella retorna para entender las causas que llevaron a su asesinato y descubrir un capítulo olvidado de la historia del país silenciado por la violencia y el miedo. Ganadora del <strong>Colón de Oro</strong> a la mejor película en el <strong>Festival de Cine Iberoamericano de Huelva</strong>, se trata de una película documental colombiana dirigida por <strong>Simón Hernández</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16651" src="http://www.zinema.com/blog/wp-content/uploads/2017/05/Wilson.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film938731.html"><em>Wilson</em></a> (<a href="http://www.imdb.com/title/tt1781058/?ref_=nv_sr_3"><em>Wilson</em></a>, 2017), de <strong>Craig Johnson</strong><br />
<strong>Woody Harrelson</strong> encabeza el reparto en el papel de <strong>Wilson</strong>, un misántropo maduro, solitario, neurótico y desternillantemente honrado que se reconcilia con su esposa, de la que estaba separado (<strong>Laura Dern</strong>), y tiene una oportunidad de ser feliz cuando se entera de que tiene una hija adolescente (<strong>Isabella Amara</strong>) a la que no conoció. A su manera, singularmente estrafalaria y ligeramente retorcida, pretende sintonizar con ella. Adaptación de la novela gráfica titulada <em>Wilson</em>, del irreverente <strong>Daniel Clowes</strong>, y está dirigida por <strong>Craig Johnson</strong> (<em>The Skeleton Twins, True Adolescents</em>). Esta no es la primera vez que se adapta al cine un cómic de <strong>Daniel Clowes</strong>. <strong>Terry Zwigoff</strong> ya lo había hecho en 2001 con <em>Ghost World</em>. Años después <strong>Clowes</strong> y <strong>Zwigoff</strong> volvieron a colaborar en <em>El arte de estrangular</em> (2006).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-26-de-mayo-de-2017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16650" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-26-de-mayo-de-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16650" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-26-de-mayo-de-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-16650-592bdf05e5367' data-src='//widgets.wp.com/likes/#blog_id=30538783&amp;post_id=16650&amp;origin=www.zinema.com&amp;obj_id=30538783-16650-592bdf05e5367' data-name='like-post-frame-30538783-16650-592bdf05e5367'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	    
	</article></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://www.zinema.com">ZINEMA</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.zinema.com\/cannes-2017-la-defensa-del-dragon-de-natalia-santa\/":16696,"http:\/\/www.zinema.com\/estrenos-del-26-de-mayo-de-2017\/":16650};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/cannes-2017-la-defensa-del-dragon-de-natalia-santa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'30538783',post:'16696',tz:'1',srv:'www.zinema.com'} ]);
	_stq.push([ 'clickTrackerInit', '30538783', '16696' ]);
</script>
</body>
</html>