<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.zinema.com/blog/xmlrpc.php" />
	<title>Estrenos del 19 de enero de 2018 &#8211; ZINEMA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; Feed" href="http://www.zinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; RSS de los comentarios" href="http://www.zinema.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zinema.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-contact-css-css'  href='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/css/ajax-contact.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='duplicate-page-and-post-css'  href='http://www.zinema.com/blog/wp-content/plugins/duplicate-page-and-post/admin/css/duplicate-page-and-post-admin.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"http:\/\/www.zinema.com\/blog\/wp-admin\/admin-ajax.php","siteUrl":"http:\/\/www.zinema.com\/blog\/","pluginsUrl":"http:\/\/www.zinema.com\/blog\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"validationError":"There was an error processing your request","requiredField":"This field is required","enterValidAddress":"Please enter a valid email address","success":"Your message has been sent successfully!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/js/ajax-contact.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.67'></script>
<link rel='https://api.w.org/' href='http://www.zinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zinema.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zinema.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevos títulos en la sección oficial de la Berlinale' href='http://www.zinema.com/nuevos-titulos-en-la-seccion-oficial-de-la-berlinale/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.zinema.com/estrenos-del-19-de-enero-de-2018/" />
<link rel='shortlink' href='https://wp.me/p248x1-4Qd' />
<link rel="alternate" type="application/json+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Festrenos-del-19-de-enero-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Festrenos-del-19-de-enero-de-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#dd3333}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estrenos del 19 de enero de 2018" />
<meta property="og:url" content="http://www.zinema.com/estrenos-del-19-de-enero-de-2018/" />
<meta property="og:description" content="120 pulsaciones por minuto (120 battements par minute, 2017), de Robin Campillo Robin Campillo (La resurrección de los muertos, Eastern Boys) escribe y dirige este filme protagonizado por Nahuel Pe…" />
<meta property="article:published_time" content="2018-01-18T23:01:20+00:00" />
<meta property="article:modified_time" content="2018-01-18T15:55:54+00:00" />
<meta property="og:site_name" content="ZINEMA" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Estrenos del 19 de enero de 2018" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-18613 single-format-image custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>

								<div class="title-logo-wrapper center">
											<a href="http://www.zinema.com" title="ZINEMA" id="site-logo"  rel="home"><img src="http://www.zinema.com/blog/wp-content/uploads/2014/11/zinematrans.png" alt="ZINEMA" /></a>
										<div class="header-group">
												<div id="site-title" class="remove"><a href="http://www.zinema.com" title="ZINEMA" rel="home">ZINEMA</a></div>
						<div id="site-description">crónica de cine</div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-zinema-container"><ul id="menu-zinema" class="menu"><li id="menu-item-15456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15456"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos</a>
<li id="menu-item-8337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8337"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
<ul class="sub-menu">
	<li id="menu-item-12199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12199"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12200"><a href="http://www.zinema.com/category/obituario/">Obituario</a>
	<li id="menu-item-15408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15408"><a href="http://www.zinema.com/libros-de-cine-2017/">Libros 2017</a>
</ul>

<li id="menu-item-8342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8342"><a href="http://www.zinema.com/category/festivales-2014/">Festivales</a>
<ul class="sub-menu">
	<li id="menu-item-8353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8353"><a href="http://www.zinema.com/category/sundance/">Sundance</a>
	<li id="menu-item-12202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12202"><a href="http://www.zinema.com/category/berlinale/">Berlinale</a>
	<li id="menu-item-12207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="http://www.zinema.com/category/malaga/">Málaga</a>
	<li id="menu-item-12203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12203"><a href="http://www.zinema.com/category/cannes/">Cannes</a>
	<li id="menu-item-12204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12204"><a href="http://www.zinema.com/category/donostia/">Donostia</a>
	<li id="menu-item-12211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="http://www.zinema.com/category/venecia/">Venecia</a>
	<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="http://www.zinema.com/category/seminci/">Seminci</a>
	<li id="menu-item-12206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="http://www.zinema.com/category/gijon/">Gijón</a>
	<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="http://www.zinema.com/category/sitges/">Sitges</a>
	<li id="menu-item-12205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205"><a href="http://www.zinema.com/category/festivales-2014/">Otros Festivales</a>
</ul>

<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8365"><a href="http://www.zinema.com/category/premios-2014/">Premios</a>
<ul class="sub-menu">
	<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://www.zinema.com/category/globos-de-oro/">Globos de Oro</a>
	<li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://www.zinema.com/category/goya/">Goya</a>
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="http://www.zinema.com/category/spirit-awards/">Spirit Awards</a>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="http://www.zinema.com/category/razzies/">Razzies</a>
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="http://www.zinema.com/category/oscar/">Oscar</a>
	<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="http://www.zinema.com/category/premios-cine-europeo/">Cine Europeo</a>
	<li id="menu-item-12213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="http://www.zinema.com/category/premios-2014/">Otros Premios</a>
</ul>

<li id="menu-item-8339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-8339"><a href="http://www.zinema.com/category/estrenos-2014/">Películas</a>
<ul class="sub-menu">
	<li id="menu-item-15096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15096"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2017/">Estrenos 2017 A-Z</a>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13181"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2016/">Estrenos 2016 A-Z</a>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2015/">Estrenos 2015 A-Z</a>
	<li id="menu-item-13108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13108"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2014/">Estrenos 2014 A-Z</a>
	<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos 2017 semanal</a>
	<li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13110"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2016/">Estrenos 2016 semanal</a>
	<li id="menu-item-13048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13048"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2015/">Estrenos 2015 semanal</a>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13109"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2014-estrenos-2014/">Estrenos 2014 semanal</a>
</ul>

<li id="menu-item-8469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8469"><a href="http://www.zinema.com/index_old.htm">Archivo</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-18613" class="post-18613 post type-post status-publish format-image hentry category-estrenos-2014 category-estrenos-2018 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">Estrenos del 19 de enero de 2018</h1>
    <div class="entry-meta">
        <time class="published" datetime="2018-01-19">19/01/2018</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><img class="alignleft size-full wp-image-18625" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/120-pulsaciones-por-minuto.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film849738.html"><em>120 pulsaciones por minuto</em></a> (<a href="http://www.imdb.com/title/tt6135348/?ref_=nv_sr_1"><em>120 battements par minute</em></a>, 2017), de <strong>Robin Campillo</strong><br />
<strong>Robin Campillo</strong> (<em>La resurrección de los muertos, Eastern Boys</em>) escribe y dirige este filme protagonizado por <strong>Nahuel Perez Biscayart</strong> (<em>Stefan Zweig: Adiós a Europa</em>), <strong>Arnaud Valois</strong> (<em>La chica del tren</em>) y <strong>Adèle Haenel</strong> (<em>La chica desconocida</em>). París, principios de los años 90. Un grupo de jóvenes activistas intenta generar conciencia sobre el SIDA. Un nuevo miembro del grupo, <strong>Nathan</strong>, se quedará sorprendido ante la radicalidad y energía de <strong>Sean</strong>, que gasta su último aliento en la lucha. La película obtuvo el Gran Premio del Jurado en el <strong>Festival de Cine de Cannes</strong> de 2017, además del premio <strong>FIPRESCI</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18624" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/El-joven-Karl-Marx.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film497547.html"><em>El joven Karl Marx</em></a> (<a href="http://www.imdb.com/title/tt1699518/?ref_=fn_al_tt_1"><em>Le jeune Karl Marx</em></a>, 2017), de <strong>Raoul Peck</strong><br />
Película de <strong>Raoul Peck</strong> (<em>I am not your Negro</em>) con un reparto está encabezado por <strong>August Diehl</strong> (<em>Malditos Bastardos</em>) como <strong>Karl Marx</strong> y <strong>Stefan Konarske</strong> (<em>Outside the box</em>) en el papel de <strong>Friedrich Engels </strong>que se basa en su historia real como pioneros y defensores del pensamiento obrero. Un paseo por la vida de un joven <strong>Karl Marx</strong> en exilio constante para defender un ideario. Junto a él, su mujer <strong>Jenny</strong>, quien será el pilar sobre el que se sustenta su trayectoria, una mujer revolucionaria, moderna y con un gran espíritu crítico, sin la que nada habría sido posible. A la edad de 26 años, <strong>Karl Marx</strong>, un periodista alemán comprometido con la realidad social de ese momento, emprende el viaje que le llevará a la publicación, en 1848 del Manifiesto Comunista. En París conocerá a <strong>Friedrich Engels</strong>, la pieza que le falta en el puzzle para completar su nueva visión del mundo. Ambos, entre la censura y las redadas policiales, las revueltas y las conmociones políticas, presidirán el nacimiento del movimiento obrero, que hasta entonces había sido mayoritariamente improvisado y desorganizado</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18623" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Los-archivos-del-pentágono.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film244589.html"><em>Los archivos del pentágono</em></a> (<a href="http://www.imdb.com/title/tt6294822/?ref_=fn_al_tt_1"><em>The post</em></a>, 2017), de <strong>Steven Spielberg</strong><br />
Primera vez que <strong>Meryl Streep</strong>, <strong>Tom Hanks</strong> y <strong>Steven Spielberg</strong> (<em>Mi amigo el gigante, El puente de los espías</em>) colaboran los tres juntos en un proyecto. Se trata de un drama sobre la insólita colaboración entre <strong>Katharine Graham</strong> (<strong>Streep</strong>), la primera mujer editora del periódico <em>The Washington Post</em>, y su motivado director <strong>Ben Bradlee</strong> (<strong>Hanks</strong>), en su carrera por alcanzar a <em>The New York Times</em> para poner al descubierto un enorme encubrimiento de secretos del gobierno que abarca tres décadas y cuatro presidentes de los Estados Unidos. Los dos deberán superar sus diferencias y arriesgar sus carreras, y su propia libertad, para sacar a la luz verdades enterradas desde hace tiempo.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18622" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Mazinger-Z-Infinity.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film403651.html"><em>Mazinger Z: Infinity</em></a> (<a href="http://www.imdb.com/title/tt6470762/?ref_=nv_sr_1"><em>Mazinger Z: Infinity</em></a>, 2018), de <strong>Junji Shimizu</strong><br />
El famoso robot de los años 80 regresa a la gran pantalla para hacer frente a su viejo enemigo, el <strong>doctor Infierno</strong>. La película llega en la conmemoración de los 45 años del manga, y está dirigida por <strong>Junji Shimizu </strong> (<em>Yu-Gi-Oh!, One Piece,Toriko 3D: Kaimaku Gourment Adventure!</em>). La humanidad se encuentra una vez más en peligro de caer en las garras del Imperio Subterráneo, que en el pasado fue liderado por el científico malvado <strong>Dr. Infierno</strong>. Entonces, <strong>Koji Kabuto</strong> pilotó al súper robot <strong>Mazinger Z</strong> y, con la ayuda de sus amigos del Instituto de Investigaciones Fotónicas, frustró las malvadas ambiciones del <strong>Dr. Infierno</strong> y devolvió la paz al mundo. Han transcurrido 10 años desde entonces. Ahora que ya no es piloto, <strong>Koji Kabuto</strong> ha seguido el camino de su padre y su abuelo iniciando su carrera como científico. Y ahora encuentra una gigantesca estructura enterrada en las profundidades del Monte Fuji, junto con una misteriosa indicación de la vida. <em>Mazinger Z</em> salió a la luz como manga y luego se convirtió en una serie de animación estrenándose en 1972 hasta 1974 con un total de 92 episodios.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18619" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Me-estás-matando-Susana.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film742283.html"><em>Me estás matando Susana</em></a> (<a href="http://www.imdb.com/title/tt2538222/?ref_=fn_al_tt_1"><em>Me estás matando Susana</em></a>, 2016), de <strong>Roberto Sneider</strong><br />
Comedia romántica basada en la novela <em>Ciudades desiertas,</em> de <strong>José Agustín</strong>, y dirigida por <strong>Roberto Sneider</strong> y es su tercer filme inspirado en una novela tras <em>Dos crímenes</em> (1994), basado en la novela homónima de <strong>Jorge Ibargüengoitia</strong>, y <em>Arráncame la vida</em> (2008) que se basaba en un texto de <strong>Ángeles Mastretta</strong>. Presentada en el <strong>Festival de Cine de Málaga</strong> 2017, <strong>Eligio</strong> es un actor mexicano que vive de fiesta en fiesta. Un día su esposa, <strong>Susana</strong>, lo abandona sin dar explicaciones. Tras conseguir algunas pistas sobre su paradero, irá en su busca desde México hasta Iowa. Cuando encuentra a su esposa, nota que está muy cambiada y no quiere volver con él. <strong>Eligio</strong> tendrá que cambiar si quiere recuperar a <strong>Susana</strong>. Está protagonizada por <strong>Gael García Bernal</strong> (<em>Y tu mamá también, Amores perros</em>) y <strong>Verónica Echegui</strong> (<em>La fría luz del día, Yo soy la Juani</em>).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18618" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Plan-de-chicas.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film115549.html"><em>Plan de chicas</em></a> (<a href="http://www.imdb.com/title/tt3564472/?ref_=nv_sr_1"><em>Girls trip</em></a>, 2017), de <strong>Malcolm D. Lee</strong><br />
Comedia del director y productor <strong>Malcolm D. Lee</strong> (la saga <em>El mejor amigo del novio</em>, <em>La barbería 3: Todo el mundo necesita un corte, El reencuentro</em>) que narra la historia de cuatro amigas de toda la vida &#8211;<strong>Ryan</strong>, <strong>Dina</strong>, <strong>Lisa</strong> y <strong>Sasha</strong>&#8211; que viajan a Nueva Orleans para asistir al festival anual <strong>Essence</strong>, donde reavivarán los lazos entre ellas, redescubrirán su lado más salvaje y disfrutarán bailando, metiéndose en líos y viviendo romances hasta el exceso en una experiencia única capaz de escandalizar a toda la ciudad. Está protagonizada por <strong> Regina hall</strong> (<em>Personas, lugares y cosas, ¿Qué pasó anoche?</em>), <strong>Queen Latifah</strong> (<em>Los milagros del Cielo, Las chicas del coro</em>), <strong>Jada Pinkett Smith</strong> (<em>Malas Madres, Magic Mike XXL</em>) y <strong>Tiffany Haddish</strong> (<em>Keanu, Casi 300</em>).</p>
<p><img class="alignleft size-full wp-image-18617" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Salvando-al-Reino-de-Oz.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film726362.html"><em>Salvando al Reino de Oz</em></a> (<a href="http://www.imdb.com/title/tt4685636/?ref_=nv_sr_1"><em>Urfin Dzhyus i ego derevyannye soldaty</em></a>, 2017), de <strong>Fyodor Dmitriev, Darina Shmidt &amp; Vladimir Toropchin</strong><br />
Película de animación rusa inspirada en el personaje de <strong>Dorothy</strong> de <em>El mago de Oz</em>, de dirigida por Fyodor Dmitriev, Darina Shmidt y Vladimir Toropchin. La historia del filme se basa en la obra de <strong>L. Frank Baum</strong>, autor de <em>El maravilloso mago de Oz</em> (1900), además de otros trece libros sobre la serie <em>Oz</em>. El astuto y malvado <strong>Urfin</strong> pretende coronarse como rey del fantástico Reino de Oz, apoderarse de Ciudad Esmeralda con sus soldados de madera y cambiarle el nombre a Urfinville. Para impedirlo se pondrá en acción <strong>Dorothy</strong>, la pequeña y dulce niña con zapatos mágicos, que contará con la ayuda de sus amigos: el perro <strong>Toto</strong>, el <strong>Hombre de Hojalata</strong>, el <strong>Espantapájaros</strong> y el <strong>León Cobarde</strong>. Pero para poder derrotar a <strong>Urfin</strong> deben descubrir antes quién es realmente.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18616" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Zama.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film417998.html"><em>Zama</em></a> (<a href="http://www.imdb.com/title/tt3409848/?ref_=nv_sr_1"><em>Zama</em></a>, 2017), de <strong>Lucrecia Martel</strong><br />
Dirigida por <strong>Lucrecia Martel </strong>(<em>La ciénaga</em>) nueve años después de su anterior película <em>La mujer sin cabeza</em>, y basada en la novela del mismo título de <strong>Antonio di Benedetto</strong>, publicada en 1956. En una remota colonia sudaméricana hacia finales de siglo XVIII, <strong>Diego de Zama</strong> es un funcionario americano de la Corona española a la espera una carta del Rey que lo aleje del puesto de frontera en el que se encuentra estancado. Su situación es delicada. Debe cuidarse de que nada empañe esa posibilidad. Se ve obligado a aceptar con sumisión cualquier tarea que le ordenen los Gobernadores que se van sucediendo mientras él permanece. Algunos años transcurren, la carta nunca llega. Tras perder todo en la espera, <strong>Zama</strong> decide sumarse a una partida de soldados en busca de un peligroso bandido. Está protagonizada por <strong>Daniel Giménez Cacho</strong> (<em>La mala educación, Blancanieves</em>) y <strong>Lola Dueñas</strong>, y obtuvo el Premio Especial del Jurado en el <strong>Festival de Cine de Sevilla</strong> de 2017.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18613" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-19-de-enero-de-2018/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18613" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-19-de-enero-de-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estrenos%20del%2019%20de%20enero%20de%202018 http%3A%2F%2Fwww.zinema.com%2Festrenos-del-19-de-enero-de-2018%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-18613-5a618d0eb1299' data-src='https://widgets.wp.com/likes/#blog_id=30538783&amp;post_id=18613&amp;origin=www.zinema.com&amp;obj_id=30538783-18613-5a618d0eb1299' data-name='like-post-frame-30538783-18613-5a618d0eb1299'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article>
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.zinema.com/nuevos-titulos-en-la-seccion-oficial-de-la-berlinale/" rel="prev">&larr; Nuevos títulos en la sección oficial de la Berlinale</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-13" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="calendar-14" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zinema.com/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.zinema.com/2018/01/01/" aria-label="Entradas publicadas el 1 January, 2018">1</a></td><td><a href="http://www.zinema.com/2018/01/02/" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="http://www.zinema.com/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="http://www.zinema.com/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="http://www.zinema.com/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="http://www.zinema.com/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td><a href="http://www.zinema.com/2018/01/07/" aria-label="Entradas publicadas el 7 January, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="http://www.zinema.com/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="http://www.zinema.com/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="http://www.zinema.com/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td><a href="http://www.zinema.com/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td><a href="http://www.zinema.com/2018/01/13/" aria-label="Entradas publicadas el 13 January, 2018">13</a></td><td><a href="http://www.zinema.com/2018/01/14/" aria-label="Entradas publicadas el 14 January, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2018/01/15/" aria-label="Entradas publicadas el 15 January, 2018">15</a></td><td><a href="http://www.zinema.com/2018/01/16/" aria-label="Entradas publicadas el 16 January, 2018">16</a></td><td>17</td><td>18</td><td id="today"><a href="http://www.zinema.com/2018/01/19/" aria-label="Entradas publicadas el 19 January, 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">crónica</h3>		<label class="screen-reader-text" for="archives-dropdown-4">crónica</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.zinema.com/2018/01/'> enero 2018 &nbsp;(29)</option>
	<option value='http://www.zinema.com/2017/12/'> diciembre 2017 &nbsp;(61)</option>
	<option value='http://www.zinema.com/2017/11/'> noviembre 2017 &nbsp;(60)</option>
	<option value='http://www.zinema.com/2017/10/'> octubre 2017 &nbsp;(52)</option>
	<option value='http://www.zinema.com/2017/09/'> septiembre 2017 &nbsp;(73)</option>
	<option value='http://www.zinema.com/2017/08/'> agosto 2017 &nbsp;(54)</option>
	<option value='http://www.zinema.com/2017/07/'> julio 2017 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2017/06/'> junio 2017 &nbsp;(57)</option>
	<option value='http://www.zinema.com/2017/05/'> mayo 2017 &nbsp;(62)</option>
	<option value='http://www.zinema.com/2017/04/'> abril 2017 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2017/03/'> marzo 2017 &nbsp;(62)</option>
	<option value='http://www.zinema.com/2017/02/'> febrero 2017 &nbsp;(72)</option>
	<option value='http://www.zinema.com/2017/01/'> enero 2017 &nbsp;(112)</option>
	<option value='http://www.zinema.com/2016/12/'> diciembre 2016 &nbsp;(61)</option>
	<option value='http://www.zinema.com/2016/11/'> noviembre 2016 &nbsp;(66)</option>
	<option value='http://www.zinema.com/2016/10/'> octubre 2016 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2016/09/'> septiembre 2016 &nbsp;(48)</option>
	<option value='http://www.zinema.com/2016/08/'> agosto 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/07/'> julio 2016 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2016/06/'> junio 2016 &nbsp;(41)</option>
	<option value='http://www.zinema.com/2016/05/'> mayo 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/04/'> abril 2016 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2016/03/'> marzo 2016 &nbsp;(67)</option>
	<option value='http://www.zinema.com/2016/02/'> febrero 2016 &nbsp;(45)</option>
	<option value='http://www.zinema.com/2016/01/'> enero 2016 &nbsp;(87)</option>
	<option value='http://www.zinema.com/2015/12/'> diciembre 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/11/'> noviembre 2015 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2015/10/'> octubre 2015 &nbsp;(76)</option>
	<option value='http://www.zinema.com/2015/09/'> septiembre 2015 &nbsp;(60)</option>
	<option value='http://www.zinema.com/2015/08/'> agosto 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/07/'> julio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/05/'> mayo 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/04/'> abril 2015 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2015/03/'> marzo 2015 &nbsp;(38)</option>
	<option value='http://www.zinema.com/2015/02/'> febrero 2015 &nbsp;(56)</option>
	<option value='http://www.zinema.com/2015/01/'> enero 2015 &nbsp;(86)</option>
	<option value='http://www.zinema.com/2014/12/'> diciembre 2014 &nbsp;(35)</option>
	<option value='http://www.zinema.com/2014/11/'> noviembre 2014 &nbsp;(14)</option>
	<option value='http://www.zinema.com/2014/10/'> octubre 2014 &nbsp;(11)</option>
	<option value='http://www.zinema.com/2014/09/'> septiembre 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/07/'> julio 2014 &nbsp;(23)</option>
	<option value='http://www.zinema.com/2014/06/'> junio 2014 &nbsp;(21)</option>
	<option value='http://www.zinema.com/2014/05/'> mayo 2014 &nbsp;(37)</option>
	<option value='http://www.zinema.com/2014/04/'> abril 2014 &nbsp;(32)</option>
	<option value='http://www.zinema.com/2014/03/'> marzo 2014 &nbsp;(34)</option>
	<option value='http://www.zinema.com/2014/02/'> febrero 2014 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2014/01/'> enero 2014 &nbsp;(96)</option>
	<option value='http://www.zinema.com/2013/11/'> noviembre 2013 &nbsp;(12)</option>
	<option value='http://www.zinema.com/2013/10/'> octubre 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/09/'> septiembre 2013 &nbsp;(55)</option>
	<option value='http://www.zinema.com/2013/08/'> agosto 2013 &nbsp;(46)</option>
	<option value='http://www.zinema.com/2013/07/'> julio 2013 &nbsp;(15)</option>
	<option value='http://www.zinema.com/2013/06/'> junio 2013 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2013/05/'> mayo 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/03/'> marzo 2013 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2013/02/'> febrero 2013 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2013/01/'> enero 2013 &nbsp;(90)</option>
	<option value='http://www.zinema.com/2012/10/'> octubre 2012 &nbsp;(18)</option>
	<option value='http://www.zinema.com/2012/07/'> julio 2012 &nbsp;(19)</option>
	<option value='http://www.zinema.com/2012/06/'> junio 2012 &nbsp;(33)</option>
	<option value='http://www.zinema.com/2012/05/'> mayo 2012 &nbsp;(93)</option>
	<option value='http://www.zinema.com/2012/04/'> abril 2012 &nbsp;(105)</option>
	<option value='http://www.zinema.com/2012/03/'> marzo 2012 &nbsp;(138)</option>
	<option value='http://www.zinema.com/2012/02/'> febrero 2012 &nbsp;(151)</option>
	<option value='http://www.zinema.com/2012/01/'> enero 2012 &nbsp;(119)</option>
	<option value='http://www.zinema.com/2011/12/'> diciembre 2011 &nbsp;(73)</option>

		</select>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget">info@zinema.com</div>
		</aside><aside id="mb_featured_posts-3" class="widget widget_mb_featured_posts"><h3 class="widget-title">Estrenos</h3>	<article id="post-18603" class="c12 widget-post post-18603 post type-post status-publish format-image hentry category-estrenos-2014 category-estrenos-2018 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">Estrenos de 12 de enero de 2018</h1>
    <div class="entry-meta">
        <time class="published" datetime="2018-01-12">12/01/2018</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><img class="alignleft size-full wp-image-18611" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Call-TV.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film144452.html"><em>Call tv</em></a> (<a href="http://www.imdb.com/title/tt6951594/?ref_=nv_sr_1"><em>Call tv</em></a>, 2017), de <strong>Norberto Ramos del Val</strong><br />
Película dirigida por <strong>Norberto Ramos del Val</strong> (<em>Muertos comunes, Amor tóxico, Faraday, EL último fin de semana</em>) y protagonizada por <strong>María Hervás</strong> (<em>Es por tu bien</em>), <strong>Ismael Martínez</strong> (<em>De chica en chica</em>), <strong>Álvaro Lafora</strong> (<em>El cielo en el infierno</em>), <strong>Ana del Arco</strong> (<em>Fuera de foco</em>), <strong>Aroa Gimeno</strong> (<em>Amanecer de un sueño</em>) y <strong>Javier Albalá</strong> (<em>El último fin de semana</em>). <strong>Lucía</strong> es una actriz de carácter que huye de un pasado tan trágico como disparatado, cuando acepta la oportunidad que le ofrece una cadena local para ponerse al frente de un espacio nocturno de Call TV. Sin embargo, lo que para ella iba a ser una tranquila noche de rutina con la única compañía de <strong>Charly</strong> (el disperso encargado del programa), se convertirá en una locura cuando entre en escena un misterioso psicópata que parece tener como misión destrozarle la vida a <strong>Lucía</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18610" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/El-extranjero.jpg" alt="" width="70" height="100" /><em>El extranjero</em> (<a href="http://www.imdb.com/title/tt1615160/?ref_=nv_sr_1"><em>The foreigner</em></a>, 2017), de <strong>Martin Campbell</strong><br />
Thriller apasionante dirigido por el maestro del género de acción, <strong>Martin Campbell</strong> (<em>Casino Royale, Goldeneye</em>) y que marca el regreso a la gran pantalla de <strong>Jackie Chan</strong> (la trilogía <em>Hora punta</em>, <em>Atrapa a un ladrón</em>) y de <strong>Pierce Brosnan</strong> (<em>El mañana nunca muere, La conspiración de noviembre</em>), en dos papeles que sacan partido a su legendario talento. Cuenta la historia de <strong>Quan</strong> (<strong>Chan</strong>), el humilde propietario de un restaurante londinense cuyo pasado estalla en forma de venganza cuando la única persona a la que ama, su hija adolescente, es asesinada en un atentado terrorista con motivaciones políticas. En su búsqueda de los responsables, <strong>Quan</strong> pide ayuda al viceministro irlandés, <strong>Liam Hennessy</strong> (<strong>Brosnan</strong>), un funcionario del gobierno que a su vez carga con un pasado oscuro. Se basa en la novela <em>The Chinaman de Stephen Leather</em>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18609" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/El-instante-más-oscuro.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film821742.html"><em>El instante más oscuro</em></a> (<a href="http://www.imdb.com/title/tt4555426/?ref_=nv_sr_1"><em>Darkest hour</em></a>, 2017), de <strong>Joe Wright</strong><br />
Drama histórico dirigido por <strong>Joe Wright</strong> (<em>Pan: Viaje a Nunca Jamás, Anna Karenina, Expiación. Más allá de la pasión</em>) protagonizadi por <strong>Gary Oldman</strong> como <strong>Churchill</strong>, a quien se presenta como un ingenioso y brillante estadista, uno de los pilares del Parlamento. A sus 65 años no parece el candidato idóneo para el cargo de primer ministro británico, pero la situación en Europa es desesperada. La amenaza de invasión de Inglaterra por las fuerzas hitlerianas es cada vez más palpable y 300.000 soldados británicos están en Dunkerque. <strong>Churchill</strong> descubre que su propio partido conspira en su contra y que el rey <strong>Jorge VI</strong> (<strong>Ben Mendelsohn</strong>) duda de que su primer ministro pueda hacer frente al reto. Con el apoyo de su esposa <strong>Clemmie</strong> (<strong>Kristin Scott Thomas</strong>), que lleva 31 años a su lado, <strong>Churchill</strong> busca en el pueblo británico la inspiración que le permitirá mantenerse firme y luchar por los ideales y la libertad de la nación. Se basa en la novela <em>El instante más oscuro, Winston Churchill en 1940</em> (2017), escrita por el propio <strong>Anthony McCarten</strong>, también guionista del filme.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18608" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Loving-Vincent.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film302768.html"><em>Loving Vincent</em></a> (<a href="http://www.imdb.com/title/tt3262342/?ref_=nv_sr_1"><em>Loving Vincent</em></a>, 2017), de <strong>Dorota Kobiela &amp; Hugh Welchman</strong><br />
El filme da vida a los cuadros de <strong>Vincent Van Gogh</strong> en la primera película pintada al oleo que se produce a nivel mundial. Cada uno de los 65.000 fotogramas de esta historia es un cuadro pintado a mano por un pintor profesional aterrizado en los Estudios Loving Vincent de Polonia y Grecia, desde cualquier rincón del mundo, para formar parte de esta producción. La pareja formada por <strong>Dorota Kobiela</strong> y <strong>Hugh Welchman</strong> trabajan juntos en la dirección de esta película que consiguió el Premio del Público <strong>Festival de Cine de Animación de Annecy</strong> 2017 y se presentó en la Sección &#8220;Anima&#8217;t&#8221; <strong>Festival de Cine de Sitges</strong> 2017. Francia, verano de 1891. El joven <strong>Armand</strong> recibe una carta de su padre, el cartero <strong>Joseph Roulin</strong>, para entregarla en mano en Paris al hermano de su amigo <strong>Vincent Van Gogh</strong>. Pero en París no hay rastro <strong>de</strong> Theo, del que cuentan que murió poco tiempo después de que su hermano <strong>Vincent</strong> se quitara la vida.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18607" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Most-beautiful-island.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film297172.html"><em>Most beautiful island</em></a> (<a href="http://www.imdb.com/title/tt4866448/?ref_=nv_sr_1"><em>Most beautiful island</em></a>, 2017), de <strong>Ana Asensio</strong><br />
Debut en la dirección de la actriz española <strong>Ana Asensio</strong> (<em>La caja Kovak, Carne cruda, El lápiz del carpintero</em>), que también escribe y protagoniza la película. Inspirada en hechos reales, <strong>Luciana</strong>, interpretada por la propia directora, es una inmigrante indocumentada que lucha por sobrevivir en los Estados Unidos, y que tratará de encontrar la redención de un pasado tormentoso a través de un peligroso juego. La acompañan en el reparto <strong>Natasha Romanova</strong> (<em>Julia</em>), <strong>Nicholas Tucci</strong> (<em>Long nights short mornings</em>), <strong>Larry Fessenden</strong> (<em>El valle de la venganza</em>), <strong>Caprice Benedettii</strong> (<em>Split</em>) y <strong>David Little</strong> (<em>Occupant</em>). Fue premiado en el prestigioso <strong>Festival de Cine South By Southwest</strong> (<strong>SXSW</strong>) de Austin con el gran premio del jurado, convirtiéndose en el primer film español en alzarse con la victoria en este certámen.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18606" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/The-jungle-bunch-la-panda-de-la-selva.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film817854.html"><em>The jungle bunch, la panda de la selva</em></a> (<a href="http://www.imdb.com/title/tt6314690/?ref_=fn_al_tt_1"><em>Les as de la jungle</em></a>, 2017), de <strong>David Alaux</strong><br />
Presentada en el <strong>Festival de Cine de Animación de Annecy</strong>, la película adapta al formato cinematográfico la serie de animación 3D <em>The Jungle Bunch to the rescue (Les As de la jungle)</em> creada, escrita y dirigida por <strong>David Alaux</strong>, <strong>Jean-François Tosti</strong> y <strong>Éric Tosti</strong>. Los tres crearon este universo animal a principios de los años diez, en formato seriado. Tal fue su popularidad en Francia, que rápidamente empezó a emitirse en más de 180 países incluidos España y Estados Unidos. <strong>Maurice</strong> es un pingüino en toda regla, pero hay un tigre dentro de él criado por una tigresa Este pingüino, lejos de ser un ave marina se ha convertido en un profesional del kung-fu. Con sus amigos, de ahora en adelante <strong>Maurice</strong> tratará de hacer reinar el orden y la justicia en la jungla, como hizo su madre antes que él. Pero <strong>Igor</strong>, un koala diabólico, rodeado de sus secuaces babuinos tiene la intención de destruir la jungla.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18605" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Thi-Mai-Rumbo-a-Vietnam.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film822305.html"><em>Thi Mai, Rumbo a Vietnam</em></a> (<a href="http://www.imdb.com/title/tt6126346/?ref_=fn_al_tt_1"><em>Thi Mai, Rumbo a Vietnam</em></a>, 2017), de <strong>Patricia Ferreira</strong><br />
Comedia dirigida que es el quinto largometraje de ficción dirigido por <strong>Patricia Ferreira</strong> (<em>Sé quien eres, Para que no me olvides, El alquimista impaciente, En el mundo a cada rato, Los niños salvajes</em>) y está protagonizada por <strong>Carmen Machi</strong>, <strong>Aitana Sánchez-Gijón</strong>, <strong>Adriana Ozores</strong> y <strong>Dani Rovira</strong>. Tras perder a su hija <strong>María</strong> en un accidente, <strong>Carmen</strong> recibe una carta de la agencia de adopción en la que por fin le conceden a <strong>María</strong> una niña vietnamita, <strong>Thi Mai</strong>. Junto a sus dos mejores amigas, <strong>Elvira</strong> y <strong>Rosa</strong>, que nunca han salido de España, deciden viajar a Vietnam para completar el proceso de adopción. Una vez allí, su inexperiencia, el choque cultural, los laberintos burocráticos y las peculiaridades de cada una de estas tres mujeres convierten el viaje en una sucesión de equívocos, situaciones disparatadas y decisiones delirantes.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-18604" src="http://www.zinema.com/blog/wp-content/uploads/2018/01/Tres-anuncios-en-las-afueras.jpg" alt="" width="70" height="100" /><a href="https://www.filmaffinity.com/es/film652266.html"><em>Tres anuncios en las afueras</em></a> (<a href="http://www.imdb.com/title/tt5027774/?ref_=nv_sr_1"><em>Three billboards outside Ebbing, Missouri</em></a>, 2017), de <strong>Martin McDonagh</strong><br />
Comedia dramática con toques oscuros del ganador del <strong>Oscar Martin McDonagh</strong> (<em>Escondidos en brujas, Siete psicópatas</em>). Después de meses sin que aparezca el culpable de la muerte de su hija, <strong>Mildred Hayes</strong> (<strong>Frances McDormand</strong>) da un valiente paso al pintar tres anuncios en unas vallas publicitarias camino de su pueblo con un polémico mensaje dirigido a <strong>William Willoughby</strong> (<strong>Woody Harrelson</strong>), el venerado jefe de policía del pueblo. Cuando su segundo al mando, <strong>Dixon</strong> (<strong>Sam Rockwell</strong>), un inmaduro niño de mamá aficionado a la violencia, entra en acción, la guerra entre <strong>Mildred</strong> y las fuerzas policiales de Ebbing no hace más que empeorar. Se presentó en el <strong>Festival de Cine de Venecia</strong> de 2017 donde obtuvo el Premio a Mejor guión para <strong>Martin McDonagh</strong>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18603" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/estrenos-de-12-de-enero-de-2018/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18603" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/estrenos-de-12-de-enero-de-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estrenos%20de%2012%20de%20enero%20de%202018 http%3A%2F%2Fwww.zinema.com%2Festrenos-de-12-de-enero-de-2018%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-18603-5a618d0ecb791' data-src='https://widgets.wp.com/likes/#blog_id=30538783&amp;post_id=18603&amp;origin=www.zinema.com&amp;obj_id=30538783-18603-5a618d0ecb791' data-name='like-post-frame-30538783-18603-5a618d0ecb791'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	    
	</article></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://www.zinema.com">ZINEMA</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.zinema.com\/estrenos-del-19-de-enero-de-2018\/":18613,"http:\/\/www.zinema.com\/estrenos-de-12-de-enero-de-2018\/":18603};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'30538783',post:'18613',tz:'1',srv:'www.zinema.com'} ]);
	_stq.push([ 'clickTrackerInit', '30538783', '18613' ]);
</script>
</body>
</html>