<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.zinema.com/blog/xmlrpc.php" />
	<title>La cuatro secuelas de &#8220;Avatar&#8221; ya tienen fecha de estreno &#8211; ZINEMA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; Feed" href="http://www.zinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZINEMA &raquo; RSS de los comentarios" href="http://www.zinema.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zinema.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-contact-css-css'  href='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/css/ajax-contact.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zinema.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"validationError":"There was an error processing your request","requiredField":"This field is required","enterValidAddress":"Please enter a valid email address","success":"Your message has been sent successfully!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/ajax-contact/js/ajax-contact.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.37'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.37'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.37'></script>
<link rel='https://api.w.org/' href='http://www.zinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zinema.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zinema.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;La puerta abierta&#8221;, de Marina Seresesky gana Festival de Cine de Gibara' href='http://www.zinema.com/la-puerta-abierta-de-marina-seresesky-gana-festival-de-cine-de-gibara/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.zinema.com/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/" />
<link rel='shortlink' href='http://wp.me/p248x1-4fz' />
<link rel="alternate" type="application/json+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Fla-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zinema.com%2Fla-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#dd3333}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La cuatro secuelas de &#8220;Avatar&#8221; ya tienen fecha de estreno" />
<meta property="og:url" content="http://www.zinema.com/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/" />
<meta property="og:description" content="La productora 20th Century Fox anuncia que las secuelas de Avatar, de James Cameron llegarán el 18 de diciembre de 2020, el 17 de diciembre de 2021, el 20 de diciembre de 2024 y el 19 de diciembre …" />
<meta property="article:published_time" content="2017-04-23T22:31:55+00:00" />
<meta property="article:modified_time" content="2017-04-25T07:39:02+00:00" />
<meta property="og:site_name" content="ZINEMA" />
<meta property="og:image" content="http://www.zinema.com/blog/wp-content/uploads/2017/04/avatar.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.zinema.com/blog/wp-content/uploads/2017/04/avatar.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-16341 single-format-image custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>

								<div class="title-logo-wrapper center">
											<a href="http://www.zinema.com" title="ZINEMA" id="site-logo"  rel="home"><img src="http://www.zinema.com/blog/wp-content/uploads/2014/11/zinematrans.png" alt="ZINEMA" /></a>
										<div class="header-group">
												<div id="site-title" class="remove"><a href="http://www.zinema.com" title="ZINEMA" rel="home">ZINEMA</a></div>
						<div id="site-description">crónica de cine</div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-zinema-container"><ul id="menu-zinema" class="menu"><li id="menu-item-15456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15456"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos</a>
<li id="menu-item-8337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-8337"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
<ul class="sub-menu">
	<li id="menu-item-12199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12199"><a href="http://www.zinema.com/category/cronica/">Crónica</a>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12200"><a href="http://www.zinema.com/category/obituario/">Obituario</a>
	<li id="menu-item-15408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15408"><a href="http://www.zinema.com/libros-de-cine-2017/">Libros 2017</a>
</ul>

<li id="menu-item-8342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8342"><a href="http://www.zinema.com/category/festivales-2014/">Festivales</a>
<ul class="sub-menu">
	<li id="menu-item-8353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8353"><a href="http://www.zinema.com/category/sundance/">Sundance</a>
	<li id="menu-item-12202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12202"><a href="http://www.zinema.com/category/berlinale/">Berlinale</a>
	<li id="menu-item-12207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="http://www.zinema.com/category/malaga/">Málaga</a>
	<li id="menu-item-12203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12203"><a href="http://www.zinema.com/category/cannes/">Cannes</a>
	<li id="menu-item-12204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12204"><a href="http://www.zinema.com/category/donostia/">Donostia</a>
	<li id="menu-item-12211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="http://www.zinema.com/category/venecia/">Venecia</a>
	<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="http://www.zinema.com/category/seminci/">Seminci</a>
	<li id="menu-item-12206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="http://www.zinema.com/category/gijon/">Gijón</a>
	<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="http://www.zinema.com/category/sitges/">Sitges</a>
	<li id="menu-item-12205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205"><a href="http://www.zinema.com/category/festivales-2014/">Otros Festivales</a>
</ul>

<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8365"><a href="http://www.zinema.com/category/premios-2014/">Premios</a>
<ul class="sub-menu">
	<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://www.zinema.com/category/globos-de-oro/">Globos de Oro</a>
	<li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://www.zinema.com/category/goya/">Goya</a>
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="http://www.zinema.com/category/spirit-awards/">Spirit Awards</a>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="http://www.zinema.com/category/razzies/">Razzies</a>
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="http://www.zinema.com/category/oscar/">Oscar</a>
	<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="http://www.zinema.com/category/premios-cine-europeo/">Cine Europeo</a>
	<li id="menu-item-12213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="http://www.zinema.com/category/premios-2014/">Otros Premios</a>
</ul>

<li id="menu-item-8339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-8339"><a href="http://www.zinema.com/category/estrenos-2014/">Estrenos</a>
<ul class="sub-menu">
	<li id="menu-item-15096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15096"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2017/">Estrenos 2017 A-Z</a>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13181"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2016/">Estrenos 2016 A-Z</a>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2015/">Estrenos 2015 A-Z</a>
	<li id="menu-item-13108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13108"><a href="http://www.zinema.com/category/todos-los-estrenos/todos-los-estrenos-2014/">Estrenos 2014 A-Z</a>
	<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2017/">Estrenos 2017 semanal</a>
	<li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13110"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2016/">Estrenos 2016 semanal</a>
	<li id="menu-item-13048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13048"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2015/">Estrenos 2015 semanal</a>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13109"><a href="http://www.zinema.com/category/estrenos-2014/estrenos-2014-estrenos-2014/">Estrenos 2014 semanal</a>
</ul>

<li id="menu-item-8469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-8469"><a href="http://www.zinema.com/index_old.htm">Archivo</a>
<ul class="sub-menu">
	<li id="menu-item-16017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16017"><a href="http://www.zinema.com/category/cannes/cannes-2016/">Cannes 2016</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-16341" class="post-16341 post type-post status-publish format-image hentry category-cronica category-cronica-2017 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">La cuatro secuelas de &#8220;Avatar&#8221; ya tienen fecha de estreno</h1>
    <div class="entry-meta">
        <time class="published" datetime="2017-04-23">23/04/2017</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><img class="alignleft size-full wp-image-16342" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/avatar.jpg" alt="" width="100" height="100" />La productora <strong>20th Century Fox</strong> anuncia que las secuelas de <em>Avatar</em>, de <strong>James Cameron </strong>llegarán el 18 de diciembre de 2020, el 17 de diciembre de 2021, el 20 de diciembre de 2024 y el 19 de diciembre de 2025. Es decir, deja un margen de tres años entre dos bloques de entregas y marca además las taquillas navideñas antes de que otros estudios decidan estrenar ahí sus largometrajes. Los rodajes de los filmes se realizarán de forma simultánea, como ha confirmado la major en un tuit y en un mensaje en <strong>Facebook</strong> junto a una foto del equipo, que empieza ya con la primera secuela. Avatar, la película mas taquillera de todos los tiempos, recaudó más de 2.560 millones de dólares.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.zinema.com/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16341" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16341" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-16341-58ff2fda9799b' data-src='//widgets.wp.com/likes/#blog_id=30538783&amp;post_id=16341&amp;origin=www.zinema.com&amp;obj_id=30538783-16341-58ff2fda9799b' data-name='like-post-frame-30538783-16341-58ff2fda9799b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article>
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.zinema.com/la-puerta-abierta-de-marina-seresesky-gana-festival-de-cine-de-gibara/" rel="prev">&larr; &#8220;La puerta abierta&#8221;, de Marina Seresesky gana Festival de Cine de Gibara</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-13" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="http://www.zinema.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="calendar-14" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zinema.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.zinema.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.zinema.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.zinema.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.zinema.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.zinema.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.zinema.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.zinema.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://www.zinema.com/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://www.zinema.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.zinema.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://www.zinema.com/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://www.zinema.com/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://www.zinema.com/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="http://www.zinema.com/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zinema.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.zinema.com/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.zinema.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://www.zinema.com/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://www.zinema.com/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="http://www.zinema.com/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="http://www.zinema.com/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
	</tr>
	<tr>
		<td>24</td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">crónica</h3>		<label class="screen-reader-text" for="archives-dropdown-4">crónica</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.zinema.com/2017/04/'> Abril 2017 &nbsp;(43)</option>
	<option value='http://www.zinema.com/2017/03/'> Marzo 2017 &nbsp;(62)</option>
	<option value='http://www.zinema.com/2017/02/'> Febrero 2017 &nbsp;(72)</option>
	<option value='http://www.zinema.com/2017/01/'> Enero 2017 &nbsp;(112)</option>
	<option value='http://www.zinema.com/2016/12/'> Diciembre 2016 &nbsp;(61)</option>
	<option value='http://www.zinema.com/2016/11/'> Noviembre 2016 &nbsp;(66)</option>
	<option value='http://www.zinema.com/2016/10/'> Octubre 2016 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2016/09/'> Septiembre 2016 &nbsp;(48)</option>
	<option value='http://www.zinema.com/2016/08/'> Agosto 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/07/'> Julio 2016 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2016/06/'> Junio 2016 &nbsp;(41)</option>
	<option value='http://www.zinema.com/2016/05/'> Mayo 2016 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2016/04/'> Abril 2016 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2016/03/'> Marzo 2016 &nbsp;(67)</option>
	<option value='http://www.zinema.com/2016/02/'> Febrero 2016 &nbsp;(45)</option>
	<option value='http://www.zinema.com/2016/01/'> Enero 2016 &nbsp;(87)</option>
	<option value='http://www.zinema.com/2015/12/'> Diciembre 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/11/'> Noviembre 2015 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2015/10/'> Octubre 2015 &nbsp;(76)</option>
	<option value='http://www.zinema.com/2015/09/'> Septiembre 2015 &nbsp;(60)</option>
	<option value='http://www.zinema.com/2015/08/'> Agosto 2015 &nbsp;(53)</option>
	<option value='http://www.zinema.com/2015/07/'> Julio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/06/'> Junio 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/05/'> Mayo 2015 &nbsp;(47)</option>
	<option value='http://www.zinema.com/2015/04/'> Abril 2015 &nbsp;(49)</option>
	<option value='http://www.zinema.com/2015/03/'> Marzo 2015 &nbsp;(38)</option>
	<option value='http://www.zinema.com/2015/02/'> Febrero 2015 &nbsp;(56)</option>
	<option value='http://www.zinema.com/2015/01/'> Enero 2015 &nbsp;(86)</option>
	<option value='http://www.zinema.com/2014/12/'> Diciembre 2014 &nbsp;(35)</option>
	<option value='http://www.zinema.com/2014/11/'> Noviembre 2014 &nbsp;(14)</option>
	<option value='http://www.zinema.com/2014/10/'> Octubre 2014 &nbsp;(11)</option>
	<option value='http://www.zinema.com/2014/09/'> Septiembre 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/08/'> Agosto 2014 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2014/07/'> Julio 2014 &nbsp;(23)</option>
	<option value='http://www.zinema.com/2014/06/'> Junio 2014 &nbsp;(21)</option>
	<option value='http://www.zinema.com/2014/05/'> Mayo 2014 &nbsp;(37)</option>
	<option value='http://www.zinema.com/2014/04/'> Abril 2014 &nbsp;(32)</option>
	<option value='http://www.zinema.com/2014/03/'> Marzo 2014 &nbsp;(34)</option>
	<option value='http://www.zinema.com/2014/02/'> Febrero 2014 &nbsp;(50)</option>
	<option value='http://www.zinema.com/2014/01/'> Enero 2014 &nbsp;(96)</option>
	<option value='http://www.zinema.com/2013/11/'> Noviembre 2013 &nbsp;(12)</option>
	<option value='http://www.zinema.com/2013/10/'> Octubre 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/09/'> Septiembre 2013 &nbsp;(55)</option>
	<option value='http://www.zinema.com/2013/08/'> Agosto 2013 &nbsp;(46)</option>
	<option value='http://www.zinema.com/2013/07/'> Julio 2013 &nbsp;(15)</option>
	<option value='http://www.zinema.com/2013/06/'> Junio 2013 &nbsp;(5)</option>
	<option value='http://www.zinema.com/2013/05/'> Mayo 2013 &nbsp;(6)</option>
	<option value='http://www.zinema.com/2013/03/'> Marzo 2013 &nbsp;(65)</option>
	<option value='http://www.zinema.com/2013/02/'> Febrero 2013 &nbsp;(69)</option>
	<option value='http://www.zinema.com/2013/01/'> Enero 2013 &nbsp;(90)</option>
	<option value='http://www.zinema.com/2012/10/'> Octubre 2012 &nbsp;(18)</option>
	<option value='http://www.zinema.com/2012/07/'> Julio 2012 &nbsp;(19)</option>
	<option value='http://www.zinema.com/2012/06/'> Junio 2012 &nbsp;(33)</option>
	<option value='http://www.zinema.com/2012/05/'> Mayo 2012 &nbsp;(93)</option>
	<option value='http://www.zinema.com/2012/04/'> Abril 2012 &nbsp;(105)</option>
	<option value='http://www.zinema.com/2012/03/'> Marzo 2012 &nbsp;(138)</option>
	<option value='http://www.zinema.com/2012/02/'> Febrero 2012 &nbsp;(151)</option>
	<option value='http://www.zinema.com/2012/01/'> Enero 2012 &nbsp;(119)</option>
	<option value='http://www.zinema.com/2011/12/'> Diciembre 2011 &nbsp;(73)</option>

		</select>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget">info@zinema.com</div>
		</aside><aside id="mb_featured_posts-3" class="widget widget_mb_featured_posts"><h3 class="widget-title">Estrenos</h3>	<article id="post-16241" class="c12 widget-post post-16241 post type-post status-publish format-image hentry category-estrenos-2014 category-estrenos-2017 post_format-post-format-image">

	    <header>
    <h1 class="entry-title">Estrenos del 21 de abril de 2017</h1>
    <div class="entry-meta">
        <time class="published" datetime="2017-04-21">21/04/2017</time>    </div>
</header>

	    <div class="entry-content">
	        <p style="text-align: justify;"><img class="alignleft size-full wp-image-16202" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/A-fondo.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film446010.html"><em>A fondo</em></a> (<a href="http://www.imdb.com/title/tt4993964/?ref_=fn_al_tt_1"><em>À fond</em></a>, 2016), de <strong>Nicolas Benamou</strong><br />
Una familia se sube a su nuevo monovolumen para comenzar las vacaciones de verano. <strong>Tom</strong>, padre y conductor, ajusta el control electrónico de velocidad. Tras una discusión, <strong>Julia</strong> pide a <strong>Tom</strong> que dé la vuelta, y es en ese momento cuando este se da cuenta de que la electrónica no responde y el coche no baja de los 130 km/h, lo que provoca una serie de sucesos tan cómicos como trepidantes. <strong>Nicolas Benamou</strong> (<em>Se nos fue de las manos</em>) dirige esta comedia protagonizada por <strong>José Garcia</strong> (<em>Ahora me ves</em>&#8230;), <strong>André Dussollier</strong> (<em>Amelie</em>) y <strong>Caroline Vigneaux</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16255" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Amar.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film147555.html"><em>Amar</em></a> (<a href="http://www.imdb.com/title/tt5479616/?ref_=fn_al_tt_1"><em>Amar</em></a>, 2016), de <strong>Esteban Crespo</strong><br />
<strong>Carlos</strong> (18 años) está empezando la carrera de derecho. Su novia <strong>Laura</strong> (16 años) va al instituto. A pesar de su juventud, su amor les lleva a experimentar sexualmente más allá de lo socialmente aceptado. Sin embargo, las familias de ambos son un impedimento para que puedan vivir libremente este amor desmesurado. Por un lado, <strong>Laura</strong> es hija de padres separados. El filme es la ópera prima de <strong>Esteban Crespo</strong>, director de siete cortometrajes y con más de 200 premios a sus espaldas, entre los que destacan el <strong>Goya</strong> a Mejor Cortometraje y la nominación al <strong>Oscar</strong> en 2014 por <em>Aquel no era yo</em>. <strong>María Pedraza</strong> y <strong>Pol Monen</strong> (<em>Los niños salvajes</em>) encabezan el reparto, que completan <strong>Natalia Tena</strong> (<em>10.000 km, Juego de Tronos</em>), <strong>Greta Fernández</strong> (<em>La propera pell</em>), <strong>Gustavo Salmerón</strong> (<em>Gente en sitios</em>), <strong>Nacho Fresneda</strong> (<em>El ministerio del tiempo</em>), <strong>Antonio Valero</strong> (<em>Cuéntame</em>) y Sonia Almarcha (<em>La soledad</em>).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16314" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Death-note-El-nuevo-mundo.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film572360.html"><em>Death note: El nuevo mundo</em></a> (<a href="http://www.imdb.com/title/tt5058340/?ref_=nv_sr_1"><em>Death note: Light up the new world</em></a>, 2016), de <strong>Shinsuke Sato</strong><br />
Diez años después de la muerte de <strong>Light</strong> y <strong>L</strong>, seis nuevas &#8220;Death Note&#8221;s llegan a la Tierra, la cual se consume por culpa del ciber-terrorismo. Dos nuevos herederos del ADN de <strong>Light</strong> y <strong>L</strong> volverán a enfrentarse por el control de las &#8220;Death Notes&#8221;, mientras el agente de policía <strong>Mishima</strong> tendrá que luchar contra todos para evitar que esta nueva batalla destruya el mundo entero gracias a la llegada de nuevos Shinigamis. Basada en el manga homónimo creado en 2003 por <strong>Tsugumi Oba</strong> y <strong>Takeshi Obata</strong>, en 2006 se estrenaron en los cines de Japón las dos primeras entregas de su adaptación en acción real, <em>Death note</em> y <em>Death note: el último nombre</em>. Esta nueva entrega cuenta con un nuevo director, Shinsuke Sato, quien en los últimos años ha demostrado ser un verdadero maestro a la hora de adaptar populares mangas y animes a la gran pantalla como son <em>Gantz</em> y <em>I Am A Hero</em>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16254" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Garantía-personal.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film941237.html"><em>Garantía personal</em></a> (<a href="http://www.imdb.com/title/tt4330706/?ref_=nv_sr_1"><em>Garantía personal</em></a>, 2016), de <strong>Rodrigo Rivas</strong><br />
En un contexto de provincias, con una crisis económica y social devastadora, y una banca inoperante, <strong>Mara</strong> (<strong>Belén López</strong>) es una mujer madura que empujada por la quiebra y hospitalización de su marido, tendrá que defenderse &#8220;a cara de perro&#8221; de sus acreedores, y salvar aquello por lo que ha luchado toda la vida. <strong>Belén López </strong>(<em>Mar de plástico</em>), <strong>Roberto Enríquez</strong> (<em>Vis a vis</em>) y <strong>Valentín Paredes</strong> encabezan el reparto de la ópera prima de <strong>Rodrigo Rivas</strong>. El filme ganó la <strong>Insignia de Cristal</strong> a la mejor película-premio del público de la sección oficial del <strong>Festival Internacional de Cine Policiaco de Liége</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16253" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/John-Wick-Pacto-de-sangre.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film981917.html"><em>John Wick. Pacto de sangre</em></a> (<a href="http://www.imdb.com/title/tt4425200/?ref_=fn_al_tt_1"><em>John Wick: Chapter 2</em></a>, 2017), de <strong>Chad Stahelski</strong><br />
En este nuevo capítulo que continúa el éxito de 2014, el legendario sicario <strong>John Wick</strong> (<strong>Keanu Reeves</strong>) se ve forzado a abandonar su retiro por un antiguo socio que trama hacerse con el control de una siniestra cofradía internacional de asesinos. Obligado a ayudar por un juramento de sangre, <strong>John</strong> viaja a Roma, donde se enfrentará a algunos de los asesinos más letales del mundo. <strong>Chad Stahelski</strong> dirige esta secuela, aunque esta vez sin <strong>David Leitch</strong>, que tiene previsto ser una trilogía, por lo que esta sería la segunda entrega de la misma. Está protagonizada por <strong>Keanu Reeves</strong> (<em>Matrix, Speed: Máxima potencia, Le llaman Bodhi</em>) y cuenta también con <strong>Common</strong> (<em>Selma, Una noche para sobrevivir</em>), <strong>Laurence Fishburne</strong> (<em>Matrix</em>) y <strong>Riccardo Scamarcio</strong> (<em>Una buena receta</em>).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16252" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Kalo-Pothi.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film302877.html"><em>Kalo Pothi (Un pueblo de Nepal)</em></a> (<a href="http://www.imdb.com/title/tt4991660/?ref_=nv_sr_1"><em>Kalo Pothi</em></a>, 2015), de <strong>Min Bahadur Bham</strong><br />
En un pequeño pueblo en el norte de Nepal, <strong>Prakash</strong> y <strong>Kiran</strong>, dos amigos inseparables a pesar de pertenecer a castas diferentes, deciden criar una gallina para ganar algo de dinero vendiendo sus huevos. Pero un día, la gallina se escapa. Para encontrarla, comienzan un viaje, sin darse cuenta de los peligros a que se enfrentan en medio de la frágil tregua en la guerra civil. El filme es una fábula tierna con un trasfondo amargo durante la guerra civil de Nepal. Una película en la que se mezcla la impresionante belleza del entorno como un personaje mas y el carisma de los dos jóvenes actores. <strong>Min Bahadur Bham</strong> dirige este drama protagonizado por los jóvenes <strong>Khadka Raj Nepali</strong> y <strong>Sukra Raj Rokaya</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16251" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/La-alta-sociedad.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film337449.html"><em>La alta sociedad</em></a> (<a href="http://www.imdb.com/title/tt4726636/?ref_=nm_flmg_dr_2"><em>Ma loute</em></a>, 2016), de <strong>Bruno Dumont</strong><br />
Verano de 1910. Varios turistas han desaparecido mientras descansaban en las hermosas playas de la costa. Los inspectores <strong>Machin</strong> y <strong>Malfon</strong> pronto deducen que el centro de las misteriosas desapariciones debe ser la bahía Slack, un lugar donde el río Slack y el mar se unen cuando hay marea alta. En ese lugar vive una pequeña comunidad de pescadores y granjeros de ostras. <strong>Bruno Dumont</strong> (<em>Camille Claudel 1915, Hors Satan, Hadewijch, Flandres, Twentynine Palms, La humanidad, La vida de Jesús</em>) vuelve a la comedia disparatada tras <em>El pequeño Quinquin</em> con esta película protagonizada por <strong>Juliette Binoche</strong>, <strong>Fabrice Luchini</strong> y <strong>Valeria Bruni Tedeschi</strong>. La película compitió en sección oficial del <strong>Festival de Cine de Cannes</strong>, y ganó los premios de mejor película y mejor actriz para <strong>Ralph</strong> en el <strong>Festival de Cine Europeo de Sevilla</strong>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16249" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/La-profesora.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film456602.html"><em>La profesora</em></a> (<a href="http://www.imdb.com/title/tt5061162/?ref_=nv_sr_1"><em>Ucitelka</em></a>, 2016), de <strong>Jan Hrebejk</strong><br />
Desde la llegada a una escuela de Bratislava de <strong>María Drazdechova</strong>, la nueva profesora, la vida de sus padres y alumnos se ha vuelto del revés. El convencimiento del comportamiento corrupto de la profesora y el intento de suicidio de uno de los chicos posiblemente a causa de este asunto, hace que el director de la escuela convoque a los padres a una reunión de urgencia que, de repente, pondrá el futuro de todas las familias en juego. Sin embargo, la conexión de la profesora con el <strong>Partido Comunista</strong> hace que todos se sientan amenazados y, por tanto, sin oportunidad de tomar decisiones que vayan en contra de ella. Presentada en la sección oficial del <strong>Festival de Karlovy Vari</strong>, donde consiguió el premio a la mejor actriz, y en el <strong>Festival de Cine de Gijón</strong>, en un principio, <strong>Barbora Bobulova</strong> iba a ser la encargada de interpretar a la protagonista, <strong>Mária Drazdechová</strong>, pero finalmente la elegida fue <strong>Zuzana Mauréry</strong>. Está dirigida por <strong>Jan Hrebejk</strong> (<em>Honeymoon, Teddy Bear, Pupendo, El amor en tiempos de odio</em>)</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16248" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Los-superhéroes.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film769696.html"><em>Los superhéroes</em></a> (<a href="http://www.imdb.com/title/tt5161658/?ref_=nv_sr_2"><em>Bling</em></a>, 2016), de <strong>Kyung Ho Lee &amp; Wonjae Lee</strong><br />
En un parque temático, un modesto mecánico <strong>Sam</strong> y sus amigos con súper poderes, deben enfrentarse a una aventura disparatada para frenar a un súper villano <strong>Oscar</strong> y conseguir conquistar al amor de su vida. ¿Será un anillo de compromiso o el coraje para salvar a su ciudad lo que gane el corazón del amor de la infancia de <strong>Sam</strong>?. Película familiar de animación coreana dirigida por <strong>Kyung Ho Lee</strong> (<em>Garfield y su pandilla</em>) y <strong>Wonjae Lee </strong>que intenta mezclar personajes de la novela clásica de <em>China Viaje al Oeste</em>, de <strong>Wu Cheng&#8217;en</strong>, con otros personajes populares de películas occidentales como <em>Gru, mi villano favorito, Lluvia de albóndigas</em> y <em>Los Increíbles</em>.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16316" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Río-arriba.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film926828.html"><em>Río arriba</em></a> (<a href="http://www.imdb.com/title/tt5154076/?ref_=nv_sr_1"><em>En amont du fleuve</em></a>, 2015), de <strong>Marion Hänsel</strong><br />
A bordo de un pequeño barco, <strong>Homer</strong> (<strong>Olivier Gourmet</strong>) y <strong>Joé</strong> (<strong>Sergi Lopez</strong>), ambos en la quinta de los cincuenta, remontarán los ríos de Croacia a través de las cascadas. Hasta la reciente muerte de su padre, ninguno de ellos sabía de la existencia del otro. Ahora, sin embargo, son medio hermanos. Durante la travesía, conocerán a <strong>Sean</strong> (<strong>John Lynch</strong>), un enigmático aventurero que se les unirá al viaje. Rodada en Croacia, dirige <strong>Marion Hänsel</strong> (<em>Cirkus Columbia, La femme de Gilles, Las bodas bárbaras</em>).</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16247" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/Stefan-Zweig-adiós-a-Europa.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film820085.html"><em>Stefan Zweig, adiós a Europa</em></a> (<a href="http://www.imdb.com/title/tt3397160/?ref_=nv_sr_1"><em>Stefan Zweig: Farewell to Europe</em></a>, 2016), de <strong>Maria Schrader</strong><br />
<strong>Stefan Zweig</strong> fue uno de los personajes más irrepetibles del siglo XX. Escritor, biógrafo y activista social, este intelectual austríaco y judío se vio obligado a huir de su país debido al régimen nazi. En su huída hacia adelante, se refugió en París primero y, más tarde, en Londres, pero <strong>Zweig</strong> acabó huyendo de Europa junto a su esposa a Sudamérica, instalándose finalmente en Brasil, donde acabará suicidándose en 1942 debido a su miedo a que el nazismo se extendiera por todo el mundo. <strong>Maria Schrader</strong> (<em>La jirafa</em>) dirige este drama histórico escrito por ella misma junto a <strong>Jan Schomburg</strong> y que cuenta con un reparto principal formado por <strong>Tómas Lemarquis</strong> (<em>Rompenieves</em>), <strong>Barbara Sukowa</strong> (<em>Europa</em>) y <strong>Josef Hader</strong>, entre otros.</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-16315" src="http://www.zinema.com/blog/wp-content/uploads/2017/04/The-Neighbor.jpg" alt="" width="70" height="100" /><a href="http://www.filmaffinity.com/es/film567293.html"><em>The Neighbor</em></a> (<a href="http://www.imdb.com/title/tt3330764/?ref_=nv_sr_1"><em>The Neighbor</em></a>, 2016), de <strong>Marcus Dunstan</strong><br />
En la ciudad de Cutter, <strong>John</strong> regresa a casa a buscar a su novia, que está desaparecida. Durante su búsqueda, decide colarse en la casa de su vecino, donde finalmente encuentra a su novia y a otras personas que se encuentran secuestradas en el sótano. El vecino regresará a casa y <strong>John</strong> deberá liderar el grupo para conseguir salir de allí con vida. <strong>Marcus Dunstan</strong> (<em>The Collector, The Collection</em>) escribe y dirige este thriller de terror protagonizado por <strong>Josh Stewart</strong> (<em>Interstellar</em>), con el que vuelve a colaborar por tercera vez, <strong>Luke Edwards</strong> y <strong>Alex Essoe</strong>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-21-de-abril-de-2017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16241" class="share-facebook sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-21-de-abril-de-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16241" class="share-twitter sd-button share-icon no-text" href="http://www.zinema.com/estrenos-del-21-de-abril-de-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-30538783-16241-58ff2fdab758c' data-src='//widgets.wp.com/likes/#blog_id=30538783&amp;post_id=16241&amp;origin=www.zinema.com&amp;obj_id=30538783-16241-58ff2fdab758c' data-name='like-post-frame-30538783-16241-58ff2fdab758c'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->

	    
	</article></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://www.zinema.com">ZINEMA</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.zinema.com\/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno\/":16341,"http:\/\/www.zinema.com\/estrenos-del-21-de-abril-de-2017\/":16241};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/la-cuatro-secuelas-de-avatar-ya-tienen-fecha-de-estreno/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zinema.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'30538783',post:'16341',tz:'1',srv:'www.zinema.com'} ]);
	_stq.push([ 'clickTrackerInit', '30538783', '16341' ]);
</script>
</body>
</html>